Server down
Resolved
Dec 31 at 01:41pm CET
Lifeliner for Homey now official partner of p2000.page The app is back online courtesy of @martijnpoppen and p2000.page :muscle:t2:
Affected services
Websocket
Updated
Dec 31 at 11:38am CET
We are currently in contact with the site is down: https://monitor.p2000alarm.nl/ to unblock our ip addresses. Should this fail, we officially received an api from https://p2000.page/ yesterday and we (@martijnpoppen) will rebuild the server and reactivate the app. Apologies for the inconvenience!
Affected services
Websocket
Created
Dec 30 at 09:27pm CET
Our ip adress has been blocked by the source we use for all P2000 notifications. We are busy working on a possible solution, but the question is whether it will work. We are also busy looking for contact details so that we can contact them to put our ip on the whitelist.
Affected services
Websocket